Comment 2 for bug 134488

Christian Meyer (chrisime) wrote :

IMHO,it's not a must-have for 0.36 rather for 0.36.x.
Agreed?
I don't want to hold back the beta much longer.