Comment 3 for bug 1571611

Nastya Urlapova (aurlapova) wrote :

We cannot change requirements for stable branch.