Comment 6 for bug 1548340

Matthew Mosesohn (raytrac3r) wrote :

All example plugins and detach-* plugins now support 9.0 mitaka.