Comment 1 for bug 1498358

Artem Silenkov (asilenkov) wrote :

node-gulp-less-3.0.2-1.mira2.src.rpm
node-less-2.4.0-1.mira2.src.rpm
nodejs-gulp-less-3.0.3-3.mira3.src.rpm
nodejs-less-2.4.0-3.mira3.src.rpm
nodejs-libjs-less-2.4.0-3.mira2.src.rpm

Not intended, we need to cleanup repo first.

Switch it to stable snapshot until we fix it.