Comment 2 for bug 117592

Brett Alton (brett-alton) wrote :

Automatix isn't support by Ubuntu.