Comment 33 for bug 925776

Mike Rylander (mrylander) wrote :

Note that backporting to 2.5 will require a different upgrade script.