dee

Comment 2 for bug 988443

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package dee - 1.0.12-0ubuntu1

---------------
dee (1.0.12-0ubuntu1) quantal-proposed; urgency=low

  * New upstream release.
    - The build problem due to header dependency [-pedantic] (LP: #988443)
 -- Lukasz 'sil2100' Zemczak <email address hidden> Fri, 10 Aug 2012 12:55:03 +0200