Debian GNU/Linux

Comment 5 for bug 794112

If #kerberos thinks it's a kernel/nfs-utils version mismatch, have you tried testing with the version combination they recommend?

Your bug report includes no information about what versions of anything you're running. Please run 'apport-collect 794112'.