Debian GNU/Linux

Comment 3 for bug 598777

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package frei0r - 1.1.22git20091109-1

---------------
frei0r (1.1.22git20091109-1) unstable; urgency=low

  * New import from upstream.
  * Increase standard version to 3.8.3.
  * Temporary depend on libcvaux-dev and libhighgui-dev for a bug in opencv
    (Closes: #560546).
 -- Angel Abad <email address hidden> Fri, 15 Jan 2010 17:18:18 +0100