Debian GNU/Linux

Comment 2 for bug 410407

Also getting this with
Package: flashplugin-installer 10.0.32.18ubuntu1
Architecture: amd64
DistroRelease: 9.10
Uname: Linux maul 2.6.31-5-generic #24-Ubuntu SMP Sat Aug 1 12:47:58 UTC 2009 x86_64 GNU/Linux