Comment 30 for bug 1150720

Eric Harney (eharney) wrote :

Cinder now depends on paramiko >=1.13.0.