Comment 72 for bug 402814

Perhaps adding a simple line `git submodule update --init --recursive` solves the problem. Why is this issue not fixed yet? I think the fix is fairly easy.