Comment 46 for bug 402814

Jarl (jarl-dk) wrote :

hmmm, many of the affected packages seems to be way old in recent ubuntu releases due to this bug, e.g. coreutils.