Comment 16 for bug 1084403

I'm unable to import openstack/tempest because of this