Launchpad.net

phpmyadmin issues from GitHub

Details

Location:
Tracker type:
GitHub Issues
Created by:
Christian Löpke

Related projects

You can link a registered project to a registered bug tracker in the project's “Change details” page.

Bug watches

115 of 15 results
Launchpad bug Remote bug Status Last check Next check
#1894198: count(): Parameter must be an array or an object that implements Countable 13938 closed automated-error-report bug 4 hours ago
#1894198: count(): Parameter must be an array or an object that implements Countable 16075 closed bug invalid 4 hours ago
#1875171: error message while browse table 15515 closed waiting on upstream 4 hours ago
#1852536: Warning in ./libraries/sql.lib.php shown, when any table contents are listed 13938 closed automated-error-report bug 4 hours ago
#1852536: Warning in ./libraries/sql.lib.php shown, when any table contents are listed 15515 closed waiting on upstream 4 hours ago
#1572895: phpmyadmin install missing php-gettext and php7.0-mbstring package 15515 closed waiting on upstream 4 hours ago
#1593429: phpmyadmin requires php-gettext but not marked as dependency 15515 closed waiting on upstream 4 hours ago
#1637911: wrong config: mod_php.c instead of mod_php7.c 15515 closed waiting on upstream 4 hours ago
#1830213: Count for result is wrong when joining and outputting from only 1 table 15515 closed waiting on upstream 4 hours ago
#1647018: Error 500 and php-php-gettext 15515 closed waiting on upstream 4 hours ago
#1849440: no phpmyadmin in eoan 15515 closed waiting on upstream 4 hours ago
#1849440: no phpmyadmin in eoan 15236 open waiting on upstream 4 hours ago
#1767361: 4.6.6deb5 not working on Bionic as PHP 7.2 is default 15236 open waiting on upstream 4 hours ago
#1765311: Executing a query returns error Parameter must be an array or an object that implements Countable 14332 closed duplicate 4 hours ago
#1779969: PhpMyAdmin bundled version isn't comptabilble with PHP 7.2 bundled version 13932 closed bug 4 hours ago
115 of 15 results