Comment 1 for bug 1333435

Andreas Würl (awuerl) wrote :

On some systems libboost-system libraries are required. Added a remark to the README file.