Comment 1 for bug 595751

Jason Smith (jassmith) wrote :

You need a patched GIO to compile the gio module