Comment 10 for bug 997283

I have opened bug #1001630 for alternative desktops to add whoopsie; ubuntu-desktop now has a dependency but the others don't.