Comment 11 for bug 920367

Dear jeroen,

I tried to install with the package you provided and its giving me error again.

I am attaching the error that i get along.

It would be great if you could help.

Regards

Julian Olivero