XUL + XPCOM application runner

Comment 10 for bug 537050

Brian Rogers (brian-rogers) wrote :

I'm still getting the error message.

$ apt-cache policy miro xulrunner-1.9.2 | grep Installed
  Installed: 3.0.1-0ubuntu1
  Installed: 1.9.2.3+nobinonly-0ubuntu2