Comment 37 for bug 1286910

Tamer Hassan (tamer.hassan) wrote :

This still affects me in Ubuntu 18.04

$ apt policy gnome-screensaver
gnome-screensaver:
  Installed: 3.6.1-8ubuntu3
  Candidate: 3.6.1-8ubuntu3
  Version table:
 *** 3.6.1-8ubuntu3 500
        500 http://de.archive.ubuntu.com/ubuntu bionic/universe amd64 Packages
        100 /var/lib/dpkg/status