Comment 21 for bug 1171663

ah, well, from that I get "Unity is already the latest version. 0 packages installed." But really, I'm too untutored to be any use here. I'll wait until it finds its way into the regular updates.