missing dependencie

Reported by Peggy Kutyla on 2013-02-02
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
Unity Tweak Tool
Low
Sam Hewitt

Bug Description

Hi,

I've just install unity-tweak-tool on the last Mint and got 2 missing dependencies :
overlay-scrollbar (see bug 1098615) and notify-osd

Sam Hewitt (snwh) wrote :

As this is a Unity environment tool it depends on some of the dependencies of Unity. This will be addressed in the next build.

Changed in unity-tweak-tool:
status: New → Fix Committed
importance: Undecided → Low
assignee: nobody → Sam Hewitt (snwh)
Sam Hewitt (snwh) on 2013-02-09
Changed in unity-tweak-tool:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers