Activity log for bug #817368

Date Who What changed Old value New value Message
2011-07-28 07:49:48 Steve Blamey bug added bug
2011-07-28 09:15:25 Steve Blamey summary unity-2d-launcher crashes an respawns continuously on ERROR:dconf-dbus unity-2d-launcher crashes and respawns continuously on ERROR:dconf-dbus
2011-07-28 09:15:38 Steve Blamey summary unity-2d-launcher crashes and respawns continuously on ERROR:dconf-dbus unity-2d-launcher crashes and restarts continuously on ERROR:dconf-dbus
2011-08-12 15:17:36 Florian Boucault unity-2d: importance Undecided High
2011-08-12 15:17:39 Florian Boucault unity-2d: status New Confirmed
2011-08-12 15:17:41 Florian Boucault unity-2d (Ubuntu): status New Confirmed
2011-08-12 15:18:07 Florian Boucault summary unity-2d-launcher crashes and restarts continuously on ERROR:dconf-dbus [launcher] Crashes at startup if home directory is over NFS because of D-Conf
2011-08-12 15:20:07 Florian Boucault bug watch added https://bugzilla.gnome.org/show_bug.cgi?id=595579
2011-08-12 15:20:07 Florian Boucault bug task added dconf
2011-08-12 16:15:23 Bug Watch Updater dconf: status Unknown Confirmed
2011-08-12 16:15:23 Bug Watch Updater dconf: importance Unknown Medium
2011-08-12 18:36:38 Steve Blamey attachment added profile.d script https://bugs.launchpad.net/ubuntu/+source/unity-2d/+bug/817368/+attachment/2272380/+files/local-config.sh
2011-09-11 20:43:51 Bug Watch Updater dconf: importance Medium Wishlist
2011-09-20 10:57:55 Florian Boucault unity-2d (Ubuntu): importance Undecided High
2012-09-27 15:34:18 rubik-cube bug watch added http://bugzilla.kernel.org/show_bug.cgi?id=21902
2013-01-24 05:24:51 Bug Watch Updater dconf: status Confirmed Fix Released