no "unetbootin" entry after installing

Bug #655335 reported by nikola kuzmic on 2010-10-05
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
UNetbootin
Undecided
Unassigned

Bug Description

i use unetbootin for windows for about year now. i had no problems until recently when i reinstalled my windows xp professional. after that, when i use unetbootin, istallation completes without any problems, but when i reboot there is no unetbootin entry. it boots directly to windows again. if i run unetbootin again, i get message that is already installed. i tried over and over again, with different unetbootin versions and lots of distributions, but problem remains. and same thing happens if i choose USB or hard disk. i reinstall windows again, but the problem remains.

nikola kuzmic (nikuzmic) on 2010-11-08
Changed in unetbootin:
assignee: nobody → nikola kuzmic (nikuzmic)
tags: added: unetbootin
Changed in unetbootin:
assignee: nikola kuzmic (nikuzmic) → nobody
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers