Ubuntu Distributed Development

Comment 1 for bug 248459

Dimitri John Ledkov (xnox) wrote :

I really want mdadm package to be up to date. Is there anything that can be done to get the recent package versions imported correctly?