the grub's background needs to be updated for Trusty

Bug #1293431 reported by zhangchao on 2014-03-17
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
ubuntukylin-theme
High
zhangchao

Bug Description

the grub's background needs to be updated for Ubuntu Kyin 14.04.

zhangchao (zctgbhu) on 2014-03-17
Changed in ubuntukylin-theme:
importance: Undecided → High
status: New → Fix Committed
assignee: nobody → zhangchao (zctgbhu)
milestone: none → 1.0
zhangchao (zctgbhu) on 2014-03-17
tags: added: trusty ubuntukylin
zhangchao (zctgbhu) on 2014-04-02
Changed in ubuntukylin-theme:
status: Fix Committed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers