grub-installer-dbgsym 1.128ubuntu8 (amd64 binary) in ubuntu zesty

Details

Package version:
1.128ubuntu8
Source:
grub-installer 1.128ubuntu8 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Standard

Package relationships