epic5 1.1.11-1build1 (i386 binary) in ubuntu yakkety

 epic5 is an irc client based on ircII. It is primarily suited to users who
 wish to write their own irc scripts or have irc scripts written by others.
 .
 Previous versions of epic were 100% compatible with ircII 2.8.2, though
 this is no longer the case. Instead we've taken a new direction and chosen
 to find places where compatibility with ircII is undesirable and fix them.
 No gratuitous incompatibilities have been added, though many new features
 have been.

Details

Package version:
1.1.11-1build1
Source:
epic5 1.1.11-1build1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Provides:
Suggests:
  • epic5-script