Comment 8 for bug 1646643

Kamal Mostafa (kamalmostafa) wrote :

James, the update is now in -proposed for both Yakkety and Xenial-HWE-Y:

Yakkety (4.8.0-31.33)
Xenial-HWE-Y (4.8.0-31.33~16.04.1)

Please verify that it works as expected.