lighttpd-mod-trigger-b4-dl-dbgsym 1.4.35-4ubuntu2.1 (armhf binary) in ubuntu xenial

 The trigger-b4-dl module for lighttpd can prevent deep linking
 from other sites by requiring users to visit a trigger URL to
 be able to download certain files.

Details

Package version:
1.4.35-4ubuntu2.1
Source:
lighttpd 1.4.35-4ubuntu2.1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships