linux-signed-generic-lts-wily 4.4.0.189.195 (amd64 binary) in ubuntu xenial

 Transitional package for upgrades from 14.04 to 16.04 (Trusty to Xenial)

Details

Package version:
4.4.0.189.195
Source:
linux-meta 4.4.0.189.195 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships