libfdt-dev 1.4.0+dfsg-1 (armhf binary) in ubuntu wily

 This is a library containing functions for manipulating Flat Device Trees.
 .
 This package contains the files needed for development against libfdt.

Details

Package version:
1.4.0+dfsg-1
Source:
device-tree-compiler 1.4.0+dfsg-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships