alsa-base-udeb 1.0.25+dfsg-0ubuntu4 (arm64 binary) in ubuntu wily

 This package contains minimum configuration files for
 the ALSA drivers for the Debian Installer.

Details

Package version:
1.0.25+dfsg-0ubuntu4
Source:
alsa-driver 1.0.25+dfsg-0ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Provides:
Recommends: