libperl-prereqscanner-perl 1.019-1 (armhf binary) in ubuntu utopic

 Perl::PrereqScanner is a Perl module that extracts distribution prerequisites
 from files through various means. The extraction is not perfect but provides
 a best-guess approximation.
 .
 It currently detects the following:
  * plain lines beginning with use or require in perl modules and scripts
  * regular inheritance declared with the base and parent pragmata
  * Moose inheritance declared with the extends keyword
  * Moose roles included with the with keyword

Details

Package version:
1.019-1
Source:
libperl-prereqscanner-perl 1.019-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional