python-dev binary package in Ubuntu Trusty ppc64el

 Header files, a static library and development tools for building
 Python modules, extending the Python interpreter or embedding Python
 in applications.
 .
 This package is a dependency package, which depends on Debian's default
 Python version (currently v2.7).

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2014-02-17 15:54:25 UTC Published Ubuntu Trusty ppc64el release main python Optional 2.7.5-5ubuntu3
  • Published on 2014-02-17