Comment 44 for bug 1504781

Christoph Mitasch (cmitasch) wrote :

Hello,

I can also confirm that lxc_0.7.5-3ubuntu70_amd64.deb works with 3.2.0-93-generic.

Christoph