Comment 35 for bug 1504781

Robert (baumgaro) wrote :

For me in 12.04 this worked:
Adding the PPA - https://launchpad.net/~ubuntu-lxc/+archive/ubuntu/lxc-stable