Comment 34 for bug 1504781

DawnCold (loooseleaves) wrote :

+1

after upgraded to lxc 1.0.7-0ubuntu0.9 it works for me