Comment 32 for bug 1504781

Stratos Zolotas (baskin) wrote :

As Eugene said, there is a bug affecting precise with the latest 3.2 and 3.13 (supported LTS trusty kernel for precise) and the official LXC package. No backports or ppa used.

The bug is marked as duplicate but no fix for 12.04 is released.