Comment 15 for bug 1504781

Nicolas Delvaux (malizor) wrote :

@Stephen: I had the same problem after today's upgrade.
Activating the proposed repository and upgrading lxc to version 1.0.7-0ubuntu0.9 fixed the issue for me.

See comment #11 for details.

But it's a shame this proposed fix was not released to everyone before the new kernel.