Comment 77 for bug 1245938

Fernando Sclavo (fsclavo) wrote :

Joseph, I tried 3.14.0-031400rc1-generic and fails (same "error -5")