Patch attachments in libnet-openssh-perl in Ubuntu Trusty

There are no patches associated with libnet-openssh-perl in Ubuntu Trusty at this time.