Activity log for bug #1678131

Date Who What changed Old value New value Message
2017-03-31 13:05:54 Josip Rodin bug added bug
2017-03-31 13:06:50 Josip Rodin bug watch added http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=791902
2017-03-31 13:06:50 Josip Rodin bug task added apache2
2017-03-31 13:07:37 Josip Rodin description Hi, I'm seeing the symptoms described in https://bugs.debian.org/791902 on trusty on every upgrade of libapache2-mod-php5, when ITK is used. Would it be possible to backport that fix to 14 LTS? Thanks, Josip Hi, I'm seeing the symptoms described in https://bugs.debian.org/791902 on trusty on every upgrade of libapache2-mod-php5, when ITK is used. There is more than one MPM loaded. Do not proceed due to undefined results There is more than one MPM loaded. Do not proceed due to undefined results There is more than one MPM loaded. Do not proceed due to undefined results /var/lib/dpkg/info/libapache2-mod-php5.postinst: 291: [: !=: unexpected operator Would it be possible to backport that fix to 14 LTS? Thanks, Josip
2017-03-31 13:54:14 Bug Watch Updater apache2: status Unknown Fix Released
2017-04-03 11:15:32  Christian Ehrhardt  bug added subscriber Ubuntu Server Team
2017-04-03 11:15:38  Christian Ehrhardt  tags server-next
2017-04-03 11:17:28  Christian Ehrhardt  bug added subscriber ChristianEhrhardt
2017-04-03 11:17:42  Christian Ehrhardt  nominated for series Ubuntu Trusty
2017-04-03 11:17:42  Christian Ehrhardt  bug task added apache2 (Ubuntu Trusty)
2017-04-03 11:17:48  Christian Ehrhardt  apache2 (Ubuntu): status New Fix Released
2017-04-03 11:17:54  Christian Ehrhardt  apache2 (Ubuntu Trusty): status New Triaged
2017-04-03 11:17:57  Christian Ehrhardt  apache2 (Ubuntu Trusty): importance Undecided Medium
2017-05-09 16:51:24  Christian Ehrhardt  tags server-next bitesize server-next