Comment 12 for bug 1509083

I can indeed confirm that the referred fix is in 2.4.7-1ubuntu4.11.
Looking back in versions when it got added I found it was already in 2.4.7-1ubuntu4.

If this needs something else to trigger or if it was meant to be a precise bug please let us know.