Comment 5 for bug 1394403

gav (gavin-q) wrote :

This bug is truly a pain, it really needs to be fixed.

The only acceptable workaround is not to use Apache < 2.4.9, which really means don't use Trusty (unfortunately it can't die off soon enough ... it's LTS and it's everywhere now).

This is real misery to support.