Comment 16 for bug 1394403

I can confirm that the package in trusty-proposed resolves the issue for me in a trusty vm with the default values set. I think it should be good to go into trusty-updates.