Ubuntu

Comment 2 for bug 935226

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libg3d - 0.0.8-16

---------------
libg3d (0.0.8-16) unstable; urgency=low

  * Update copyright years in debian/copyright
  * debian/patches:
    Add pkglib_data.patch, Fix build with automake 1.11.3 (Closes LP: #935226)
  * Disable libmagic support until a workaround is added

 -- Sven Eckelmann <email address hidden> Sun, 19 Feb 2012 02:27:51 +0100