Comment 33 for bug 988819

St├ęphane Graber (stgraber) wrote :

libapache2-modsecurity now installs fine.