Comment 15 for bug 871083

> I tried that and this is what came up:

> root@desktop:~# dpkg --remove libpam-modules:i386
> dpkg: warning: there's no installed package matching libpam-modules:i386

Did the upgrade complete successfully?